Alfisti Turkey
Alfisti Turkey

Gönderen Konu: Kronik sorunum  (Okunma sayısı 341 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

alfistahakan

  • Membro
  • İleti: 1.641
    • Çevrimdışı
Kronik sorunum
« : 28 Nisan 2008, 08:57:50 »
Selam arkadaşlar.
146 1.4 TS aracım özellikle yağmurlu günlerde ve sonrasında hava kuruyana kadar sabah çalışmıyor yada çalışmışsa sonradan  ışaklarda durmuşssam stop edip kalıyor.Sonra çlıştırmak için 2-3 dk marş basıyorum.Ve çalışınca sanki 3 silindir gibi çalışıyor.Buji kabloları,bujiler yeni,debimetre yeni.Neden olabileceği konusunda fikri olan varmı?Bilgisayardan arıza tespit yaptığımızda ekzantirik(faz) sensörü arızalı çıkmıştı bu sebepden sandık onuda değiştirdik.Yine yaptı..

Teşekkür ederim.

AlfacıHakan
146 1.4 TS
48 HS 510
« Son Düzenleme: 01 Mayıs 2008, 08:40:38 Gönderen: alfacıhakan »
Hakan
Forever Alfa

Cem

  • Ziyaretçi
Kronik sorunum
« #1 : 28 Nisan 2008, 09:00:26 »
Geçmiş olsun, RPM sensörü arızalı olabilir,ona bakılmadıysa bir baktırın derim.
« Son Düzenleme: 28 Nisan 2008, 09:00:26 Gönderen: Cem »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

alfistahakan

  • Membro
  • İleti: 1.641
    • Çevrimdışı
Kronik sorunum
« #2 : 28 Nisan 2008, 09:29:37 »
RPM sensörü motor devrini ayarlayan sensörmüdür?

AlfacıHakan
146 1.4 TS
« Son Düzenleme: 28 Nisan 2008, 09:29:37 Gönderen: alfacıhakan »
Hakan
Forever Alfa

selim

  • Membro
  • İleti: 428
    • Çevrimdışı
Kronik sorunum
« #3 : 28 Nisan 2008, 22:56:02 »
peki rolanti sensörü ile rpm sensörü aynı şeylermidir yoksa iki ayrı sensör mü söz konusudur?

« Son Düzenleme: 28 Nisan 2008, 22:56:02 Gönderen: selim »
156 1.6 t.s      
Gtv 2.0 V6 tb  
166 Super V6 tb
Mitsubishi Evo X TC-SST

alfistahakan

  • Membro
  • İleti: 1.641
    • Çevrimdışı
Kronik sorunum
« #4 : 30 Nisan 2008, 16:23:02 »
Sayın adminim RPm sensöründe sorun yok gibi.Cihaza bağlattım sorun çıkmadı.


AlfacıHakan
1997 146 1.4 TS
48HS510
« Son Düzenleme: 30 Nisan 2008, 16:23:02 Gönderen: alfacıhakan »
Hakan
Forever Alfa

umur

  • Ziyaretçi
Kronik sorunum
« #5 : 30 Nisan 2008, 17:43:25 »
Hakan bey debimetre degişiminde komple boğazmı yenilenmişti yoksa içerisinimi degiştirmiştiniz??
« Son Düzenleme: 30 Nisan 2008, 17:43:25 Gönderen: umur »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

master

  • Editore
  • İleti: 4.689
    • Çevrimdışı
Kronik sorunum
« #6 : 30 Nisan 2008, 18:09:28 »
Selim abi ikisi farkli sey.

RPM sensorunde sorun yoksa rolanti sensorunde de olabilir. Cunku rolanti sensorunde problem varsa arac calistirildiginda cok tekleyerek ve sarsilarak calisabiliyor bazen. Ama bildigim kadariyla araci calistirirken calismamasi rolanti sensoruyle ilgili olmamali.

« Son Düzenleme: 30 Nisan 2008, 18:09:28 Gönderen: master »
Mülayim biriyim.

2001 156 2.0 TS Executive
1997 GTV V6 Turbo
2007 159 1.9 JTDm Distinctive Plus
2008 GT 1.9 JTDm Q2
2007 Spider 2.2 JTS

selim

  • Membro
  • İleti: 428
    • Çevrimdışı
Kronik sorunum
« #7 : 01 Mayıs 2008, 02:03:49 »
quote:

Selim abi ikisi farkli sey.

RPM sensorunde sorun yoksa rolanti sensorunde de olabilir. Cunku rolanti sensorunde problem varsa arac calistirildiginda cok tekleyerek ve sarsilarak calisabiliyor bazen. Ama bildigim kadariyla araci calistirirken calismamasi rolanti sensoruyle ilgili olmamali.




Sağ ol önder;)
« Son Düzenleme: 01 Mayıs 2008, 02:03:49 Gönderen: selim »
156 1.6 t.s      
Gtv 2.0 V6 tb  
166 Super V6 tb
Mitsubishi Evo X TC-SST

alfistahakan

  • Membro
  • İleti: 1.641
    • Çevrimdışı
Kronik sorunum
« #8 : 01 Mayıs 2008, 08:40:38 »
Debimetre komple değişti..RPM sensörü ve rölenti sensörü nerde?Debimetre ile beraberlermi?Bu konuda yardımcı olacak kimse varmı?

Teşekkür ederim

AlfacıHakan
1997 146 TS 16V
48HS510
« Son Düzenleme: 01 Mayıs 2008, 08:40:38 Gönderen: alfacıhakan »
Hakan
Forever Alfa