Alfisti Turkey
Alfisti Turkey

Gönderen Konu: 164 2.0 ts çalışma problemi  (Okunma sayısı 167 defa)

0 Üye ve 2 Ziyaretçi konuyu incelemekte.

vahit

  • Membro
  • İleti: 41
    • Çevrimdışı
164 2.0 ts çalışma problemi
« : 12 Temmuz 2019, 15:47:03 »
Arkadaşlar öncelikle selamlar
164 2.0 ts aracım bir süredir uzun uzun marş basmama rağmen çalışmıyor ardından tek marşta çalışıyordu.
Çalıştığında da ayağımı gazdan çekince stop ediyor ama marşa bastığımda çalışıyordu.
Artık hiç çalışmaz oldu. Sanki ateşleme yapmıyor.
Krank devir sensörü ve ateşleme modüllerini orjinali ile değiştirdim ama sonuç değişmedi.
Birde kontağı açtığımda devir saati rolanti ayarına yükseliyor marşa basarken düşüyor marşı bıraktığımda yükselip düşüyor.
Bu sorunla alakalı bir fikri olan arkadaşlardan yardım bekliyorum.
Şimdiden teşekkürler
Alfa Romeo 164 2.0 Twin Spark

agucba

  • Amministratore
  • İleti: 8.695
    • Çevrimdışı
Ynt: 164 2.0 ts çalışma problemi
« #1 : 12 Temmuz 2019, 23:33:18 »
Benzin deposunun içinde yer alan benzin pompasını kontrol ettirin.

Hatta yaklaşık 10 cm'lik bir hortum var, onda çatlak olup olmadığına bakın.

Tapatalk Bericht


///////////////

vahit

  • Membro
  • İleti: 41
    • Çevrimdışı
Ynt: 164 2.0 ts çalışma problemi
« #2 : 13 Temmuz 2019, 18:38:39 »
Merhaba arkadaşlar
Problem çözüldü. Motor bölümünde hidrolik kutusunun üst tarafında bulunan elektrik bağlantı kablosu gevşemiş. Yani elektrik az geliyormuş. Kablo somunları sıkıldı, şu an saat gibi.
Herkese tesekkürler
Alfa Romeo 164 2.0 Twin Spark

agucba

  • Amministratore
  • İleti: 8.695
    • Çevrimdışı
Ynt: 164 2.0 ts çalışma problemi
« #3 : 14 Temmuz 2019, 16:45:04 »
Bütün elektrik kontrollerinin yapıldığını varsayarak yazmıştım.
Karavana atış olmuş oldu.

Tapatalk Bericht


///////////////