Alfisti Turkey
Alfisti Turkey

Gönderen Konu: ENJEKTÖR LAMBASI  (Okunma sayısı 997 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

burcintun

  • Ziyaretçi
ENJEKTÖR LAMBASI
« : 08 Ekim 2006, 01:40:19 »
Arkadaşlar dün kontağı açtığımızda yanıp birkaç saniye sonra kendiliğinden sönen enjektör lambası ışığı hiç yanmaz oldu. Ben gösterge içindeki minik ampülü yanmıştır diye düşündüm ama bugün bir ara kontağı açtığımda yandı. Sonra tekrar yanmaz oldu. Aracın çekişi arttı gibi geldi. Arıza olmuş olsa sürekli ışığın yanıyor olması gerekir değil mi?Fiş soketlerinden olabilir mi geçen gün aracı yıkatırken biraz fazla su ile uğraştık :( ama kaputun içine de su girer mi diye düşünüyorum. Bana lütfen yardımcı olun ne de olsa kırmızı ışık ikaz ışığı yanmaması anormel olabilir. şimdiden teşekkürler.
« Son Düzenleme: 11 Şubat 2007, 02:20:39 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

bugra

  • Membro
  • İleti: 460
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #1 : 08 Ekim 2006, 02:17:47 »
devamlı yansa enjektörlerde sorun diyebilirdim ama,sanırım sizin gostergenin degisim zamanı gelmis.
« Son Düzenleme: 08 Ekim 2006, 02:17:47 Gönderen: bugra »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Sercan Keklik

  • Membro
  • İleti: 9.614
    • Çevrimiçi
ENJEKTÖR LAMBASI
« #2 : 08 Ekim 2006, 03:30:17 »
156 larda sürekli yandıgında debimetrenin artık tamamiyle bozuldugunu belirtiyor. Debimetrenin soketini sökmeden araba çalışmıyor buda benzeri bi durum olabilir yani sensörlerden birinde veya enjektörlerde bi problem olabilir.
« Son Düzenleme: 08 Ekim 2006, 03:30:17 Gönderen: Sercan Keklik »
145 1.4 TwinSpark
145 1.6 TwinSpark
147 1.6 TwinSpark
147 2.0 SeleSpeed Blackline
156 1.6 TwinSpark
156 2.0 TwinSpark
156 2.0 SeleSpeed
156 1.6 TwinSpark
156 1.6 TwinSpark
156 1.6 TwinSpark
159 1.9 JTS
MiTo 1.6 JTDm
Giulietta 1.4 MultiAir
Giulietta 1.6 JTDm
Giulietta 1.6 JTDm
Spider 2.0 TwinSpark (916)
Spider 2.2 JTS SeleSpeed (939)
En Güzel Alfa Romeo, Arkadaşımın Alfa Romeo'su

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #3 : 08 Ekim 2006, 10:53:25 »
Bende 145 varken "faz sensörü" arızası yüzünden demişlerdi. En güzeli müsait bir zamanda examiner'a bağlatmak.
« Son Düzenleme: 08 Ekim 2006, 10:53:25 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

master

  • Editore
  • İleti: 4.689
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #4 : 08 Ekim 2006, 23:01:47 »
Benim GTV'de enjektör ışığı kontak açıkken sönmüyor :) Ancak arabayı çalıştırınca sönüyor. Enjektörlerin durumundan emin olduğum için (yeni bakımdan geçtiler de :)kafaya takmıyorum.

Sercan GTV'lerde de debimetre olayıyla alakalı olabilir mi enjektör ışığının yanması ? Bilgin var mı o konuda ? Çünkü benim debimetre ayarlarım olması gerekenden farklı , standart ayarları tatmin edici olmadığı için değiştirmiştik. Bendeki debimetre mekanik bu arada. Hani eğer debimetre ayarlarından dolayı yanıyorsa hiç takmayacağım kafaya :)
« Son Düzenleme: 08 Ekim 2006, 23:01:47 Gönderen: master »
Mülayim biriyim.

2001 156 2.0 TS Executive
1997 GTV V6 Turbo
2007 159 1.9 JTDm Distinctive Plus
2008 GT 1.9 JTDm Q2
2007 Spider 2.2 JTS

Sercan Keklik

  • Membro
  • İleti: 9.614
    • Çevrimiçi
ENJEKTÖR LAMBASI
« #5 : 08 Ekim 2006, 23:30:52 »
quote:

Benim GTV'de enjektör ışığı kontak açıkken sönmüyor :) Ancak arabayı çalıştırınca sönüyor. Enjektörlerin durumundan emin olduğum için (yeni bakımdan geçtiler de :)kafaya takmıyorum.

Sercan GTV'lerde de debimetre olayıyla alakalı olabilir mi enjektör ışığının yanması ? Bilgin var mı o konuda ? Çünkü benim debimetre ayarlarım olması gerekenden farklı , standart ayarları tatmin edici olmadığı için değiştirmiştik. Bendeki debimetre mekanik bu arada. Hani eğer debimetre ayarlarından dolayı yanıyorsa hiç takmayacağım kafaya :)



önder bilmiyorum exam a baglatıp bakmak lazım ama o enjektör lambası sensörlerin tamamiyle arızalandıgında yanan bi lamba.
« Son Düzenleme: 08 Ekim 2006, 23:30:52 Gönderen: Sercan Keklik »
145 1.4 TwinSpark
145 1.6 TwinSpark
147 1.6 TwinSpark
147 2.0 SeleSpeed Blackline
156 1.6 TwinSpark
156 2.0 TwinSpark
156 2.0 SeleSpeed
156 1.6 TwinSpark
156 1.6 TwinSpark
156 1.6 TwinSpark
159 1.9 JTS
MiTo 1.6 JTDm
Giulietta 1.4 MultiAir
Giulietta 1.6 JTDm
Giulietta 1.6 JTDm
Spider 2.0 TwinSpark (916)
Spider 2.2 JTS SeleSpeed (939)
En Güzel Alfa Romeo, Arkadaşımın Alfa Romeo'su

n/a

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #6 : 08 Ekim 2006, 23:34:32 »
enjektör lambası elektronik ve motor işletim sistemindeki tüm arızalarda yanabilir.en iyisi examiner cihazına bağlatıp görmek.
« Son Düzenleme: 08 Ekim 2006, 23:34:32 Gönderen: n/a »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

master

  • Editore
  • İleti: 4.689
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #7 : 09 Ekim 2006, 12:32:47 »
Evet en iyisi examiner gerçekten de bu tür elektronik sorunlarda. Benimkini examiner'a bağlayınca da bir sorun yok gözüküyor :) Demek ki sorun yok :)

Edited by - master on 09/10/2006  12:33:38
« Son Düzenleme: 09 Ekim 2006, 12:32:47 Gönderen: master »
Mülayim biriyim.

2001 156 2.0 TS Executive
1997 GTV V6 Turbo
2007 159 1.9 JTDm Distinctive Plus
2008 GT 1.9 JTDm Q2
2007 Spider 2.2 JTS

agucba

  • Amministratore
  • İleti: 8.695
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #8 : 09 Ekim 2006, 19:09:43 »
Benim 145'te kontağı çevirince yanıyor, kısa bir süre sonra sönüyor ve ondan sonra çalıştırıyorum. Bir yararı ver mı? Bilmiyorum, benimkisi bir Züğürt Teselli işte.
« Son Düzenleme: 09 Ekim 2006, 19:09:43 Gönderen: agucba »

///////////////

n/a

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #9 : 09 Ekim 2006, 19:30:53 »
en doğrusunu yapıyorsunuz.normal olanıda lambalar söndükten sonra çalıştırmaktır.sistem kendisini kontrol ediyo.arıza varsa sönmüyor.
« Son Düzenleme: 09 Ekim 2006, 19:30:53 Gönderen: n/a »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #10 : 09 Ekim 2006, 21:22:33 »
quote:

en doğrusunu yapıyorsunuz.normal olanıda lambalar söndükten sonra çalıştırmaktır.sistem kendisini kontrol ediyo.arıza varsa sönmüyor.



Kesinlikle...
« Son Düzenleme: 09 Ekim 2006, 21:22:33 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

burcintun

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #11 : 11 Ekim 2006, 23:52:56 »
Arkadaşlar sorunu buldum. Motor kaputunu açtım ve bütün enjektörlerle bağlantılı kabloları söktüm ve yerine taktım. Kesin bir yerde temassızlık vardı. Şimdi düzeldi. Çünkü arıza olsa sürekli yanardı. Bir keresinde şehir içinde klima ile çok hareket etmiştim motor hararet yapmıştı. radyatör kapağını açıp su eklemiştim o sırada püskürme yaptı enjektörlerin üstüne sıçradı su. O zaman arıza ışığı yanmaya başlamıştı. Sonra soketleri üfleyerek içindeki su zerreciklerini temizlemiştim. Sonra düzeldi tabii.
« Son Düzenleme: 11 Ekim 2006, 23:52:56 Gönderen: burcintun »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

agucba

  • Amministratore
  • İleti: 8.695
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #12 : 12 Ekim 2006, 13:58:26 »
Bende de ABS İkaz Işığı yanıyor. Şehiriçi trafiğinde (İstanbul Valiliğinin orada) malesef fan devreye girmediği için hararet yükseldi ve su kaynattı. Ne yaptıysam fanı çalıştıramadım ve motor soğuduktan sonra ara sokakta bir elektrikçide en son çare olarak fanı doğrudan bağlatmak zorunda kalmıştım. O günden beri ABS Işığı yanıyor. Çok acelem olduğu için de serviste ancak fanı düzeltirip ABS'ye baktırdım ama sorunu çözemediler. Exe'de de bir şey çıkmadı çünkü ABS devresi cevap vermedi. Sanırım ABS'nin sigortası atmış olabilir ama ABS'yi sökmeden anlayamayacağız galiba.
Bu konuda tecrübesi olan var mı?
« Son Düzenleme: 12 Ekim 2006, 13:58:26 Gönderen: agucba »

///////////////

burcintun

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #13 : 12 Ekim 2006, 21:09:20 »
Serkan Bey bence de sigorta olabilir çünkü sigorta attığı için devre tamamlanmıyor olabilir. Siz araç kataloğundan sigortanın yerini tespit ederek. Kontrol edin. Sigortayı sökün takın sigorta yuvasına hava da tutabilirsiniz. Sonra ABS nin soketini sökün hava tutun tekrar takın. Siz frene sert bastığınızda ABS çalışmıyor mu? Bunları deneyin olmazsa başka çare düşünelim ABS yi sakın söktürmeyin.
« Son Düzenleme: 12 Ekim 2006, 21:09:20 Gönderen: burcintun »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #14 : 12 Ekim 2006, 23:15:02 »
Serkan'cım benim de ABS iptal bir süredir. Sebebi de sağ arka tekerlek sensörüm ölmüş. İşin garibi bu durum yoğun yağmur olduğu bir gün oldu ben de nasıl olsa soket ıslanmıştır dedim. ama maalesef sensör gitmiş. Normalde sudan etkilenmiyor, muhtemelen denk geldi.
Examiner cevap vermiyorsa arkadaşların dediği gibi muhtemelen sigortası atık ya da daha kötüsü ABS beyni sudan ciddi zarar görmüş. Umarım ilk seçenektir.
« Son Düzenleme: 12 Ekim 2006, 23:15:02 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

agucba

  • Amministratore
  • İleti: 8.695
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #15 : 13 Ekim 2006, 11:28:28 »
Sudan zarar göreceğini sanmıyorum çünkü su kaynattı ama kapaktan buhar şeklinde çıktı. Kapağı da yavaş yavaş açınca zaten damlalar halinde su çıktı.
Sanırım fanı doğrudan bağlatınca elektrikçi bir yanlış yaptı.
Sigorta kutusundan sigortayı kontrol ettik. Sigortada sorun yok. ABS soketleri kontrol edildi, onlarda da sorun. Geriye bir tek ABS ünitesi kalmıştı, ona da acelem olduğu için baktırmamıştım. Ve servise gittiğimde zaten ABS'nin devre dışı olduğunu ve çalışmadığını söylediler.
Müsait bir zamanda bakacağız artık. İftar Yemeğine bir hanımla gelmiyor olsaydım cumartesiden Kadıköy'e giderdim ama olmuyooor.
« Son Düzenleme: 13 Ekim 2006, 11:28:28 Gönderen: agucba »

///////////////

bugra

  • Membro
  • İleti: 460
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #16 : 13 Ekim 2006, 21:24:41 »
Enjektör konusu açılmışken;;acaba flow match adı verilen enjktör testi işlemini yaptırtan varmı aramızda?Denilene göre 0 km araçlarda bile ihtiyaç duyulabiliyormuş..enjektör işemelerinde ne kadar farklılık olursa karışımın denkleştirilmesi zorlaşacağından gerekli gibi..tecrübe edenler varsa paylaşırlarsa sevinirim..
« Son Düzenleme: 13 Ekim 2006, 21:24:41 Gönderen: bugra »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #17 : 14 Ekim 2006, 00:38:36 »
Valla ben ilk defa duyuyorum. Ama mantıken faydalı olmalı...
« Son Düzenleme: 14 Ekim 2006, 00:38:36 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

n/a

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #18 : 14 Ekim 2006, 08:29:16 »
flow match ı duymadım ama bahsettiğiniz işlem ultrasonla enjektör temizliği olmalıı.enjektörlerin sökülüp temizlenmesi ve püskürtme formlarının ve miktarlarının eşit hale getirilmesi işlemi.ben eski araca yaptırmıştım.faydalı bi işlem.
« Son Düzenleme: 14 Ekim 2006, 08:29:16 Gönderen: n/a »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #19 : 14 Ekim 2006, 18:14:10 »
Bugün servise gittiğimiz zaman aklıma geldi. Hasan Abi yeni bir carbon clean gibi bir cihaz almıştı. O bu tür işleri test edip düzeltiyodu falan. Sanırım bahsettiğiniz o.
Merak ettim şimdi, bir dahaki sefere yaptırayım.
« Son Düzenleme: 14 Ekim 2006, 18:14:10 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

CuoreSportivo

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #20 : 14 Ekim 2006, 19:57:23 »
Carbon Clean her zaman ihtiyac duyulan bir malzeme degil. Bu uygulama "0" km'den itibaren duzenli yaptirilmali, aksi taktirde misal 60.000 km'lik bir arabaya ilk defa uygulandiginda faydali kurumlarida ortadan kaldirir. Iyi kurum dedigimiz enjektorlerde ve vs. de olusan asinmis parcalarin uzerini orten  kurum. Bir nevi pasta gorevi goruyor. Tabiki fazlasi zarar ama eski bir motora da uygulanmasi tavsiye edilmiyor...
« Son Düzenleme: 14 Ekim 2006, 19:57:23 Gönderen: CuoreSportivo »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

Alfadanadam

  • Moderatore
  • İleti: 12.587
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #21 : 15 Ekim 2006, 02:55:48 »
Ziya'cım bahsettiğim carbon clean değil zaten, o cihaz zaten vardı. Bu yeni gelen de ona benziyor ama dijital ekranlı falan. Spray form control gibilerinden bişiler yazıyor üzerinde kontrol ettikleri arasında.
« Son Düzenleme: 15 Ekim 2006, 02:55:48 Gönderen: Alfadanadam »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

bugra

  • Membro
  • İleti: 460
    • Çevrimdışı
ENJEKTÖR LAMBASI
« #22 : 15 Ekim 2006, 14:18:25 »
hayır carbon clean yada enjektor temizlemeden bahsetmiyorum,flow match sabit 3bar basınc altında enjektorlerin kac cc puskurttugunu olcerek yeniden duzeltme işlemi olarak biliniyor..Hasan abinin yeni cihazda denemek lazım biara oolese..
« Son Düzenleme: 15 Ekim 2006, 14:18:25 Gönderen: bugra »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

CuoreSportivo

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #23 : 15 Ekim 2006, 15:47:29 »
Fazla mal goz cıkarmaz, bunuda bilmis olun diye dedim :P
« Son Düzenleme: 15 Ekim 2006, 15:47:29 Gönderen: CuoreSportivo »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

burcintun

  • Ziyaretçi
ENJEKTÖR LAMBASI
« #24 : 16 Ekim 2006, 00:30:34 »
Arkadaşlar aslında bunu önceden de soracaktım.fazla önemsememiştim. Madem sorunlarımızı bu forum altında paylaşıp çözümler üretiyoruz. Ben de belki yaşadıklarımı içinizde yaşayanlar vardır diye sizlerin yaptığı gibi paylaşıyorum.NADİR DE OLSA
ARAÇ BAZI ZAMANLARDA GÜÇTEN DÜŞÜYOR. BUNU HİSSEDİYORUM HIZLANMADAN YANİ KALKIŞTAN ANLIYORUM. BUNUN SEBEBİ NE OLABİLİR SİZCE? konuya şöyle bir açıklıkta getireyim. Bu olay araç çalıştıktan sonra veya aracı kullanma anında olmuyor. Araç güzel, yani istediğim gibi çalışmışsa öyle gidiyor. Ama kötü şekilde çalışmışsa (istemediğim negatif şekilde) aracı kapatana kadar öyle devam ediyor. Sizinde başınıza geliyorsa gelmişse lütfen paylaşın.teşekkürler
« Son Düzenleme: 16 Ekim 2006, 00:30:34 Gönderen: burcintun »
Alfisti Turkey Faydalı Bağlantılar:
İlk Okunacak Başlık | Forum Kuralları | Resim Ekleme Sanatı

 

GoogleTagged